1
Vote

this project use the log4net 1.2.10.0,but i used the 1.2.11.0

description

how to resolve the conflict.

comments